<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.soypartedevalcheta.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.soypartedevalcheta.com/2014/08/pelicula-filmada-en-somuncura.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="|Valcheta en Noticias| - Atom" href="http://www.soypartedevalcheta.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="|Valcheta en Noticias| - RSS" href="http://www.soypartedevalcheta.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="|Valcheta en Noticias| - Atom" href="https://www.blogger.com/feeds/6690075205990431133/posts/default" />

<link rel="alternate" type="application/atom+xml" title="|Valcheta en Noticias| - Atom" href="http://www.soypartedevalcheta.com/feeds/6745521232072988850/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='http://2.bp.blogspot.com/-24IHYA9A9To/U_vxLl25CtI/AAAAAAAAR2o/Y_XhEKUw5iE/s1600/10599200_725106647561293_8820273247664448243_n.png' rel='image_src'/>
<meta content='http://www.soypartedevalcheta.com/2014/08/pelicula-filmada-en-somuncura.html' property='og:url'/>
<meta content='PELÍCULA FILMADA EN SOMUNCURÁ PARTICIPARÁ DEL FAB2014 EN BARILOCHE.' property='og:title'/>
<meta content='Soy parte de Valcheta' property='og:description'/>
<meta content='http://2.bp.blogspot.com/-24IHYA9A9To/U_vxLl25CtI/AAAAAAAAR2o/Y_XhEKUw5iE/w1200-h630-p-k-nu/10599200_725106647561293_8820273247664448243_n.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>|Valcheta en Noticias|: PELÍCULA FILMADA EN SOMUNCURÁ PARTICIPARÁ DEL FAB2014 EN BARILOCHE.</title>
<link href="https://fonts.googleapis.com/css?kit=AJmOhMDTtYhjKAw3USHOjrKz205H3O9TU8HBAreBMWP06Mifsk4p3pnNC9_46Hxd" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/178992763-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='//www.google.com/uds/css/gsearch.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6690075205990431133&amp;zx=ae6626bd-e3f2-4678-86f6-7e269bdee9ff' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 930px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 930px;
max-width: 930px;
_width: 930px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 440px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 440px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("440px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 440px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 440px;
margin-right: -440px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6690075205990431133\x26blogName\x3d%7CValcheta+en+Noticias%7C\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLACK\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.soypartedevalcheta.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.soypartedevalcheta.com/\x26targetPostID\x3d6745521232072988850\x26blogPostOrPageUrl\x3dhttp://www.soypartedevalcheta.com/2014/08/pelicula-filmada-en-somuncura.html\x26vt\x3d8988611322389208506',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.soypartedevalcheta.com/' style='display: block'>
<img alt='|Valcheta en Noticias|' height='89px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-mPVaBECbiqk/U4gAjSrlqrI/AAAAAAAARYU/-muIO4Gh_6s/s1600/Diario%2B2014qqqqq.gif' style='display: block' width='913px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Páginas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.soypartedevalcheta.com/'>Noticias</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/historia.html'>Historia</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/el-pueblo.html'>El Pueblo</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/mapas.html'>Mapas</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/distancias.html'>Distancias</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/atractivos.html'>Atractivos</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/fotografias.html'>Fotografías</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/telefonos-utiles.html'>Teléfonos Útiles</a></li>
<li><a href='http://www.soypartedevalcheta.com/p/contacto.html'>Contacto</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs section' id='crosscol-overflow' name='Cross-Column 2'><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<script src="http://h2.flashvortex.com/display.php?id=2_1322035920_36546_415_0_850_50_9_2_71" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>lunes, 25 de agosto de 2014</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='6745521232072988850'></a>
<h3 class='post-title entry-title'>
PELÍCULA FILMADA EN SOMUNCURÁ PARTICIPARÁ DEL FAB2014 EN BARILOCHE.
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-6745521232072988850'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody><tr><td style="text-align: center;"><a href="http://2.bp.blogspot.com/-24IHYA9A9To/U_vxLl25CtI/AAAAAAAAR2o/Y_XhEKUw5iE/s1600/10599200_725106647561293_8820273247664448243_n.png" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" src="http://2.bp.blogspot.com/-24IHYA9A9To/U_vxLl25CtI/AAAAAAAAR2o/Y_XhEKUw5iE/s1600/10599200_725106647561293_8820273247664448243_n.png" height="283" width="400" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="font-family: Arial, Helvetica, sans-serif;">La misma aún se encuentra en etapa de ejecución.</span></td></tr>
</tbody></table>
<a name='more'></a>
<span style="font-family: Arial, Helvetica, sans-serif;">A justo un mes de que arranque el Festival Audivisual Bariloche 2014, se dio a conocer la lista de los seleccionados que formarán parte de la competencia, entre los que se destaca una película en construcción que se filmó y continuará filmandose exclusivamente en la Meseta de Somuncurá.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">&#8220;Historias del Viento&#8221; (Ver trailer <a href="http://vimeo.com/64454181">aquí</a>)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Es una Película que se aproxima desde una observación silenciosa e intimista, a la vida de los habitantes de la Meseta de Somuncurá y su relación con ella. Nos introduce en su cotidianeidad y sus deseos, apreciando la fortaleza y creatividad que deben de tener para poder llevar una vida propia de otro tiempo: completamente aislados, sin caminos ni servicios, donde ni siquiera es posible conseguir leña para sobrellevar los crudos inviernos en un territorio yermo y casi por completo desconocido.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">En la mayoría de los casos, los fiscaleros viven completamente solos, con la exclusiva compañía de sus animales y a kilómetros de distancia del próximo puesto. El espacio que ellos habitan, termina por conformarse como un personaje más dentro de la película, teniendo así una enorme injerencia en sus vidas y en su realidad.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Entre todos van conformando una idea, por momentos clara por momentos contradictoria, de qué y cómo es la meseta, para poco a poco ir tomando independencia y terminar por transformarse en un personaje más del film que convive con sus pobladores.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Actualmente, los habitantes de la meseta no tienen la posibilidad de comunicarse fluidamente con los pueblos aledaños. Resulta paradójico que, si bien hasta hace algunos años, los teléfonos celulares les permitieron acceder de manera intermitente a una herramienta que para cualquiera de nosotros en la ciudad nos parece tan común, los avances de la tecnología terminaron provocando que éste lugar quede aún más aislado, debido a la falta total de cobertura en toda la región.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sin embargo, la desconexión no es absoluta: desde afuera reciben noticias y mensajes a través de una radio de un pueblo ubicado en las inmediaciones de la meseta, Valcheta, el reconocido Oasis de la Línea Sur; y para comunicarse entre ellos a medianas distancias, recurren a uno de los más antiguos métodos: las señales de humo.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Pareciera una cosa menor, una condición más que impone la meseta para ser habitada, pero si lo pensamos con detenimiento, este hecho deja de parecernos inocente cuando se lo entiende como alusión a la idea de las minorías sin voz, al aislamiento y el olvido, a la imposibilidad de acción y opinión.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Por esta razón, los cineastas quisieron también &#8220;desarrollar este documental como un recurso que les brinde a los lugareños la posibilidad de poder expresarse, participando ellos activamente en el proceso creativo, partiendo así de una forma de democratización de los medios que creemos necesaria para la construcción de una sociedad más igualitaria&#8221;.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">&#191;Cómo surgió el proyecto?</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Hace un par de meses (largos), un grupo de jóvenes directores de cine provenientes de La Plata, se vio cautivado por la inmensidad, la misticidad y las historias que escucharon sobre un lugar inhóspito de la provincia de Río Negro, un escenario natural llamado Meseta de Somuncurá, esa extensión que pareciera infinita, ubicada en el centro sur de la provincia de Río Negro y norte de Chubut.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">La vida de sus habitantes y las relaciones entre ellos y el medio son parte fundamental de éste proyecto. La Meseta de Somuncurá es la región con menor densidad de población dela Argentina. La extensión, conformada de roca basáltica, es prácticamente estéril en toda su superficie, donde ni siquiera crecen árboles, apenas algunos arbustos y las temperaturas de hasta -20&#176;C hacen difícil la vida allí; al punto en el cual en invierno, la gente debe recluirse durante meses.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Así y todo, sus habitantes encuentran motivos más que suficientes para seguir habitándola, pero es difícil despegarse de la idea de que cierta ambigüedad regula una especie de equilibrio: por un lado la belleza impactante de sus paisajes, la inmensidad, la paz y por otro, la aridez, sus caminos intransitables, sus climas extremos, la dificultad para conseguir agua y la falta de servicios básicos.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">La sorpresa y emoción que produjo a estos tres cineastas (Gisela Montenegro, Santiago Gershánik y Alejandro Magneres) conocer este inmenso sitio, ignorado casi por completo por la mayoría del país, y compartir charlas con sus entrañables habitantes, provocó inmediatamente en ellos el deseo de presentarlo y compartir con el resto de la sociedad la belleza del lugar, sus peculiaridades y las asombrosas historias de su gente.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">En sus retinas quedaron grabadas con gran sorpresa las bellezas de encontrar un lugar así en nuestro país: &#8220;vislumbramos, en esta suerte de sistema independiente, un potencial extraordinario que exige ser narrado y una fuerte necesidad por parte de sus pobladores de ser escuchados y que sus voces no se pierdan en los vientos patagónicos&#8221; fueron las palabras de los muchachos.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Próximamente &#8220;Historias del Viento&#8221; pasará de transformarse en un documental a una Película respalda por el Instituso Nacional de Cine y Arte Audiovisuales INCAA. Verá la luz del día y podrá ser vista por todas las personas del Planeta gracias a las nuevas tecnologías, pero allí, en Meseta de Somuncurá, todavía hay quienes de una manera u otra "subsisten" a una tierra inhóspita que los arraiga, como si encarnaran en ellos la esencia misma de la meseta.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Podríamos pensar que se encuentran en un largo proceso que los lleva a convertirse en parte de ella misma, pero con la sabiduría propia de quienes observan lo que le rodea con extrema paciencia.</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Estos son todos los seleccionados del FAB2014:</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sección Oficial Competencia Nacional de Largometrajes:</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Atlántida, de Inés María Barrionuevo</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Ciencias Naturales, de Matías Lucchesi&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">De martes a martes, de Gustavo Fernández Triviño</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Los dueños, de Agustín Toscano y Ezequiel Rudusky</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Necrofobia, de Daniel de la Vega</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El gran río, de Rubén Plataneo&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Diez veces venceremos, de Cristian Jure</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">I am mad, de Baltazar Tokman</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sección Oficial Competencia Nacional de Cortometrajes:</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Alexia, de Andrés Borghi</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Cuchipanderos, de Agostina Guala&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Sé, de María Amanda Celi&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Payada pa&#180;Satan, de Antonio Balseiro y Carlos Balseiro</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Backwards, de Ana Apontes y Sol Muñoz&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Caracoles y diamantes, de Paola Michels&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Valor de uso / valor del cambio, de Melisa Aller</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">La chica más rara del mundo, de Mariano Cattaneo&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El conductor, de Maximiliano Torres</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">La reina, de Manuel Abramovich</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Deriva, de Laura Gagliesi</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Tema de otro, de Diego Leanza</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sección Oficial Competencia Regional de Largometrajes:</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">La memoria, otra historia del paraíso, de Gustavo Marangoni (El Bolsón, Río Negro)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El curador, de Mario Tondato (Neuquén, Neuquén)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Nelly Omar Cantora Nacional, de Teresa María Saporiti (Bariloche, Río Negro)&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Pobladores de Somuncurá, de Luciano Franco Cutrera (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sección Oficial Competencia Regional de Cortometrajes:</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Jubilar Juguetes, de Ana Fresco (General Pico, La Pampa)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Tres, de Juan Agustín Flores (General Roca, Río Negro)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Mirarte a lo lejos, de Tomás Rautentrauch (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">La mirada detenida, de Julieta Anaut (Cipolletti, Río Negro)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Quitral, de Francisco J. Paparella (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Padre, de Santiago Bou Grasso (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Mensajes en el viento, de Candelaria Castiarena (Esquel, Chubut)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">&#191;Dónde está Jacobo?, de Walter Ponzo Ferrari (General Fernández Oro, Río Negro)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Memoria, Mariángeles Casella (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Segunda luna de miel, de Cecilia Lagar y Sol Alonso (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">La última bufonada, de Luis Vallejos (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Al final de la noche, de Cristian Gómez Aguilar (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Eterna mutación, de Berenice Delgado (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El juncal, de Segundo Arregui (Viedma, Río Negro)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Próximamente Felicidad, de Lautaro Llao Navarra (El Bolsón)&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Mor, de Ricardo Baldovino y Ariel Santana (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;"><u><b>Sección Oficial PEC (Película en Construcción) Regional:</b></u></span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El Monumento, de Ignacio Masllorens (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Troperos, de Nicolás Detry (Villa La Angostura, Neuquén)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El resurgimiento Rankulche, de Ana Fresco (General Pico, La Pampa)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">3 hectáreas, de Luis Esteban Correa (Viedma)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Madera, montaña abajo, de Martín Alba y Anabella Rivero (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Suerte Josefa, de Javier Témoli (Neuquén)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Alas en el aire, de María Deza (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Zanjas, de Francisco Paparella (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><b>Historias del viento, de Gisela Montenegro (Viedma)&nbsp;</b></span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">La Emilia Romagna en Villa Regina, de Esteban Vázquez (Villa Regina).</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sección Oficial Competencia Provincial de Cortometrajes para menores de 21 años:</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Buenos vientos, de Francisco Ruiz Blanco (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Vertiente, de Elendil Amancay Muñoz (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Viñeta pendiente, de Ezequiel Fernández (Bariloche)&nbsp;</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Milo trajo a una chica, de Bernabé Rode, Manuel Benito y Sánchez B. Milo (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Sección Oficial Competencia VAI (Video Arte Instalación):</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">El leñador, de Tomás Raunstentrauch (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Esencia efímera, de María Mercedes Fabiano (El Bolsón)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Cándida, de Florencia Stecconi (General Roca)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Intersticios, de Mónica Vega y Bárbara Ziffer (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;">Iantra, de Tomás Jerman (Bariloche)</span><br />
<span style="font-family: Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Arial, Helvetica, sans-serif;">Fuente: <a href="http://www.soypartedevalcheta.com/">http://www.soypartedevalcheta.com/</a></span>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Publicado por
<span class='fn'>Soy Parte de Valcheta</span>
</span>
<span class='post-timestamp'>
en
<a class='timestamp-link' href='http://www.soypartedevalcheta.com/2014/08/pelicula-filmada-en-somuncura.html' rel='bookmark' title='permanent link'><abbr class='published' title='2014-08-25T23:30:00-03:00'>11:30:00 p. m.</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-22974037'>
<a href='https://www.blogger.com/post-edit.g?blogID=6690075205990431133&postID=6745521232072988850&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6690075205990431133&postID=6745521232072988850&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6690075205990431133&postID=6745521232072988850&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6690075205990431133&postID=6745521232072988850&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6690075205990431133&postID=6745521232072988850&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6690075205990431133&postID=6745521232072988850&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.soypartedevalcheta.com/2014/08/pelicula-filmada-en-somuncura.html' size='medium' width='300' annotation='inline'/></div>
</div>
<span class='post-backlinks post-comment-link'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'><span class='reaction-buttons'>
<table border='0' cellpadding='0' cellspacing='0' width='100%'><tr>
<td class='reactions-label-cell' nowrap='nowrap' valign='top' width='1%'>
<span class='reactions-label'>
Reacciones:</span>&#160;</td>
<td><iframe allowtransparency='true' class='reactions-iframe' frameborder='0' name='reactions' scrolling='no' src='https://www.blogger.com/blog-post-reactions.g?options=%5BMe+gusta,+No+me+gusta%5D&amp;textColor=%23444444#http://www.soypartedevalcheta.com/2014/08/pelicula-filmada-en-somuncura.html'></iframe></td>
</tr></table>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.soypartedevalcheta.com/2014/08/solicitaron-presencia-de-juez-y-fiscal.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.soypartedevalcheta.com/2014/08/temporal-este-martes-tampoco-habra.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.soypartedevalcheta.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget CustomSearch' data-version='1' id='CustomSearch1'>
<div class='widget-content'>
<div id='CustomSearch1_form'>
<span class='cse-status'>Cargando...</span>
</div>
</div>
<style type='text/css'>
      #uds-searchControl .gs-result .gs-title,
      #uds-searchControl .gs-result .gs-title *,
      #uds-searchControl .gsc-results .gsc-trailing-more-results,
      #uds-searchControl .gsc-results .gsc-trailing-more-results * {
        color:#444444;
      }

      #uds-searchControl .gs-result .gs-title a:visited,
      #uds-searchControl .gs-result .gs-title a:visited * {
        color:#444444;
      }

      #uds-searchControl .gs-relativePublishedDate,
      #uds-searchControl .gs-publishedDate {
        color: #444444;
      }

      #uds-searchControl .gs-result a.gs-visibleUrl,
      #uds-searchControl .gs-result .gs-visibleUrl {
        color: #444444;
      }

      #uds-searchControl .gsc-results {
        border-color: #666666;
        background-color: #ffffff;
      }

      #uds-searchControl .gsc-tabhActive {
        border-color: #666666;
        border-top-color: #666666;
        background-color: #ffffff;
        color: #222222;
      }

      #uds-searchControl .gsc-tabhInactive {
        border-color: #666666;
        background-color: transparent;
        color: #444444;
      }

      #uds-searchClearResults {
        border-color: #666666;
      }

      #uds-searchClearResults:hover {
        border-color: #666666;
      }

      #uds-searchControl .gsc-cursor-page {
        color: #444444;
      }

      #uds-searchControl .gsc-cursor-current-page {
        color: #222222;
      }
    </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=CustomSearch&widgetId=CustomSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("CustomSearch1"));' target='configCustomSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<!-- www.TuTiempo.net - Ancho:384px - Alto:112px -->
<div id="TT_tBTArxdhtcUF89sUKAYjzDzjDWlUMYYFrYEY1sioaEjoGI3o3"><h3><a href="http://www.tutiempo.net">El Tiempo</a></h3><a href="http://www.tutiempo.net/valcheta.html">El tiempo en Valcheta</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tBTArxdhtcUF89sUKAYjzDzjDWlUMYYFrYEY1sioaEjoGI3o3"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<script src="http://h2.flashvortex.com/display.php?id=2_1321951868_6218_305_0_388_39_8_2_70" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo de Noticias</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archivo de Noticias</option>
<option value='http://www.soypartedevalcheta.com/2014_08_01_archive.html'>agosto 2014 (35)</option>
<option value='http://www.soypartedevalcheta.com/2014_06_01_archive.html'>junio 2014 (113)</option>
<option value='http://www.soypartedevalcheta.com/2014_05_01_archive.html'>mayo 2014 (13)</option>
<option value='http://www.soypartedevalcheta.com/2013_12_01_archive.html'>diciembre 2013 (1)</option>
<option value='http://www.soypartedevalcheta.com/2013_08_01_archive.html'>agosto 2013 (2)</option>
<option value='http://www.soypartedevalcheta.com/2013_07_01_archive.html'>julio 2013 (168)</option>
<option value='http://www.soypartedevalcheta.com/2013_06_01_archive.html'>junio 2013 (149)</option>
<option value='http://www.soypartedevalcheta.com/2013_05_01_archive.html'>mayo 2013 (212)</option>
<option value='http://www.soypartedevalcheta.com/2013_04_01_archive.html'>abril 2013 (133)</option>
<option value='http://www.soypartedevalcheta.com/2013_03_01_archive.html'>marzo 2013 (96)</option>
<option value='http://www.soypartedevalcheta.com/2013_02_01_archive.html'>febrero 2013 (82)</option>
<option value='http://www.soypartedevalcheta.com/2013_01_01_archive.html'>enero 2013 (33)</option>
<option value='http://www.soypartedevalcheta.com/2012_12_01_archive.html'>diciembre 2012 (61)</option>
<option value='http://www.soypartedevalcheta.com/2012_11_01_archive.html'>noviembre 2012 (184)</option>
<option value='http://www.soypartedevalcheta.com/2012_10_01_archive.html'>octubre 2012 (114)</option>
<option value='http://www.soypartedevalcheta.com/2012_09_01_archive.html'>septiembre 2012 (103)</option>
<option value='http://www.soypartedevalcheta.com/2012_08_01_archive.html'>agosto 2012 (99)</option>
<option value='http://www.soypartedevalcheta.com/2012_07_01_archive.html'>julio 2012 (77)</option>
<option value='http://www.soypartedevalcheta.com/2012_06_01_archive.html'>junio 2012 (104)</option>
<option value='http://www.soypartedevalcheta.com/2012_05_01_archive.html'>mayo 2012 (112)</option>
<option value='http://www.soypartedevalcheta.com/2012_04_01_archive.html'>abril 2012 (91)</option>
<option value='http://www.soypartedevalcheta.com/2012_03_01_archive.html'>marzo 2012 (152)</option>
<option value='http://www.soypartedevalcheta.com/2012_02_01_archive.html'>febrero 2012 (80)</option>
<option value='http://www.soypartedevalcheta.com/2012_01_01_archive.html'>enero 2012 (45)</option>
<option value='http://www.soypartedevalcheta.com/2011_12_01_archive.html'>diciembre 2011 (60)</option>
<option value='http://www.soypartedevalcheta.com/2011_11_01_archive.html'>noviembre 2011 (96)</option>
<option value='http://www.soypartedevalcheta.com/2011_10_01_archive.html'>octubre 2011 (89)</option>
<option value='http://www.soypartedevalcheta.com/2011_09_01_archive.html'>septiembre 2011 (85)</option>
<option value='http://www.soypartedevalcheta.com/2011_08_01_archive.html'>agosto 2011 (113)</option>
<option value='http://www.soypartedevalcheta.com/2011_07_01_archive.html'>julio 2011 (78)</option>
<option value='http://www.soypartedevalcheta.com/2011_06_01_archive.html'>junio 2011 (116)</option>
<option value='http://www.soypartedevalcheta.com/2011_05_01_archive.html'>mayo 2011 (101)</option>
<option value='http://www.soypartedevalcheta.com/2011_04_01_archive.html'>abril 2011 (26)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>CRONOGRAMA PAGO DE SUELDOS MES DE AGOSTO</h2>
<div class='widget-content'>
<script src="http://h2.flashvortex.com/display.php?id=2_1409191405_32803_283_0_161_450_9_2_77" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script type="text/javascript" src="http://cdn.widgetserver.com/syndication/subscriber/InsertWidget.js"></script><script type="text/javascript">if (WIDGETBOX) WIDGETBOX.renderWidget('3c1f2e78-2df7-4ff3-938b-d0c45d6a0c18');</script>
<noscript>Get the <a href="http://www.widgetbox.com/widget/valcheta-en-noticias-soyparte-8">|Valcheta en Noticias|</a> widget and many other <a href="http://www.widgetbox.com/">great free widgets</a> at <a href="http://www.widgetbox.com">Widgetbox</a>! Not seeing a widget? (<a href="http://support.widgetbox.com/">More info</a>)</noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<object height="330" width="160" data="http://www.argentina.ar/xml/widgets/ultimas_noticias_160px.swf" type="application/x-shockwave-flash"><param value="http://www.argentina.ar/xml/widgets/ultimas_noticias_160px.swf" name="movie" /><param value="high" name="quality" /></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<object height="250" width="160" data="http://www.argentina.ar/xml/widgets_video/widget_160.swf" type="application/x-shockwave-flash"><param value="http://www.argentina.ar/xml/widgets_video/widget_160.swf" name="movie" /><param value="high" name="quality" /><param value="true" name="allowFullScreen" /></object>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>LO MAS LEIDO DEL MES</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/la-misteriosa-cueva-de-curin.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-GZ9LDQnjNTM/U_6CRoLFlEI/AAAAAAAAR40/iM5meF1P6vI/w72-h72-p-k-nu/01.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/la-misteriosa-cueva-de-curin.html'>LA MISTERIOSA CUEVA DE CURÍN.</a></div>
<div class='item-snippet'>Ubicada en la mística Meseta de Somuncurá.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/javier-gimenez-reemplazaria-valenzuela.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-jxLS0B6U0iY/U_4kgz4vQ7I/AAAAAAAAR4A/CkuIGhErWQs/w72-h72-p-k-nu/javier-gimenez1.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/javier-gimenez-reemplazaria-valenzuela.html'>JAVIER GIMÉNEZ REEMPLAZARÍA A VALENZUELA EN LA PRESIDENCIA DEL ENTE.</a></div>
<div class='item-snippet'> El Intendente de Ramos Mexía confirmó que recibió el ofrecimiento.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/vuelve-la-liga-municipal-de-futbol-de.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-DBa9tBUcQUE/U_6Fqe0vKAI/AAAAAAAAR5Q/KBorM6ycpSQ/w72-h72-p-k-nu/futbol%2Bbarrial%2B(2).JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/vuelve-la-liga-municipal-de-futbol-de.html'>VUELVE LA LIGA MUNICIPAL DE FÚTBOL DE VALCHETA.</a></div>
<div class='item-snippet'>El próximo fin de semana comienza el Torneo Final 2014.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/direne-estamos-proximos-iniciar-la-obra.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-Z4zavjKjALc/U_4lKwyVnZI/AAAAAAAAR4I/tyF5IAlO28o/w72-h72-p-k-nu/direne.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/direne-estamos-proximos-iniciar-la-obra.html'>DIRENE: "ESTAMOS PRÓXIMOS A INICIAR LA OBRA DE CLOACAS EN VALCHETA".</a></div>
<div class='item-snippet'> Prevé la continuidad que se viene ejecutando con fondos municipales.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/vialidad-nacional-hizo-donaciones-la.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-S9G_PKuU1Bw/U_4jRUh5qaI/AAAAAAAAR3w/dPTTCpgeqoI/w72-h72-p-k-nu/Alimentos%2BII.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/vialidad-nacional-hizo-donaciones-la.html'>VIALIDAD NACIONAL HIZO DONACIONES  A LA ESCUELA HOGAR DE CLEMENTE ONELLI.</a></div>
<div class='item-snippet'> Fue en el marco del Programa de Padrinazgo de Escuelas Rurales.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/cronograma-de-pagos-de-sueldos-del-mes.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-M0wITl_F9vU/U_4l1Ks88kI/AAAAAAAAR4Q/yUdISlIrARI/w72-h72-p-k-nu/00009738.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/cronograma-de-pagos-de-sueldos-del-mes.html'>CRONOGRAMA DE PAGOS DE SUELDOS DEL MES DE AGOSTO.</a></div>
<div class='item-snippet'> El Lunes 1 de Septiembre comienza con el pago a los Docentes.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/entregan-aportes-familias-damnificadas.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-ijfFCo_5Xc4/U_4oS-jj0WI/AAAAAAAAR4c/aasrn-g0JoY/w72-h72-p-k-nu/00009750.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/entregan-aportes-familias-damnificadas.html'>ENTREGAN APORTES A FAMILIAS DAMNIFICADAS POR EL TEMPORAL.</a></div>
<div class='item-snippet'>Alcanzará a más de 800 familias afectadas.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/cuatro-meses-frente-la-legislatura.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-ogYbtJ_zvVU/U_4ibd_cr9I/AAAAAAAAR3o/XlwaeHaEwqg/w72-h72-p-k-nu/imagen.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/cuatro-meses-frente-la-legislatura.html'>"CUATRO MESES FRENTE A LA LEGISLATURA. TRABAJO TRANSPARENTE, COMPROMISO, DIÁLOGO Y EQUIDAD".</a></div>
<div class='item-snippet'>Rivero se refirió a sus cuatro meses como vice Gobernador provincial.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2014/08/primer-encuentro-de-taller-de-teatro-de.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/--FImg658NGs/U_6BhRLI4dI/AAAAAAAAR4s/AM2fOGeRIN8/w72-h72-p-k-nu/adultos%2Bmayores.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2014/08/primer-encuentro-de-taller-de-teatro-de.html'>PRIMER ENCUENTRO DE TALLER DE TEATRO DE ADULTOS MAYORES.</a></div>
<div class='item-snippet'> Se llevará a cabo el próximo Viernes 29 del corriente mes.   </div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.soypartedevalcheta.com/2013/04/el-estadio-municipal-de-futbol-llevara.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-HMoohKYyvr4/UXmSyeYAwyI/AAAAAAAAPD4/XsaTKVy6KMs/w72-h72-p-k-nu/bambi+02.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.soypartedevalcheta.com/2013/04/el-estadio-municipal-de-futbol-llevara.html'>EL ESTADIO MUNICIPAL DE FÚTBOL LLEVARÁ EL NOMBRE DE RUBÉN "BAMBI" FLORES.</a></div>
<div class='item-snippet'>El &quot;Bambi&quot; (der.), el futbolista de mayor&#160;trascendencia&#160;de Valcheta.   </div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text5'>
<div class='widget-content'>
<script type="text/javascript" src="http://jg.revolvermaps.com/r.js"></script><script type="text/javascript">rm_f1st('1','180','true','false','000000','6ecl93e6mhb','true','00ff6c');</script><noscript>&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;applet codebase="http://rg.revolvermaps.com/j" code="core.RE" width="160" height="160" archive="g.jar"&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="cabbase" value="g.cab" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="r" value="true" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="n" value="false" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="i" value="6ecl93e6mhb" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="m" value="1" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="s" value="180" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="c" value="00ff6c" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="v" value="true" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="b" value="000000" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;param name="rfc" value="true" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;/applet&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;</noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Text&widgetId=Text5&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text5"));' target='configText5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4dcde13f58c50d2b"></script>
<!-- AddThis Button END -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>CONTADOR DE VISITAS</h2>
<div class='widget-content'>
<!-- inicio codigo contador --><a href="http://contador-de-visitas.com"><img style="border: 0px solid ; display: inline;" alt="contador de visitas" 
 src="http://contador-de-visitas.com/hit.php?id=897481&amp;counter=37" /></a><br /><a href="http://contador-de-visitas.com"></a><!-- fin codigo contador -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget HTML' data-version='1' id='HTML24'>
<div class='widget-content'>
<script src="http://h2.flashvortex.com/display.php?id=2_1346195490_50060_387_0_181_120_9_2_79" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' target='configHTML24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<iframe width="198" height="150" src="http://www.youtube.com/embed/eVE0eZz0GRc" frameborder="0" allowfullscreen></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>ESTADO RUTAS PROVINCIALES</h2>
<div class='widget-content'>
<a href='http://www.vialidad.rionegro.gov.ar/?page_id=163'>
<img alt='ESTADO RUTAS PROVINCIALES' height='55' id='Image6_img' src='http://1.bp.blogspot.com/-0qPNkQDpTUg/U5yRdCY2nsI/AAAAAAAARm4/t2SnB4Z_Ovw/s1600/vialidad.GIF' width='195'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>PUBLICIDADES</h2>
<div class='widget-content'>
<a href='http://www.facebook.com/photo.php?fbid=201095639937546&set=a.103191359727975.1984.100001113348541&type=1&ref=nf'>
<img alt='PUBLICIDADES' height='193' id='Image17_img' src='http://3.bp.blogspot.com/-RRQK4tqo67w/ULVNBdCGz1I/AAAAAAAAM4k/j1dS9iI6kuw/s1600/empresa%2Bberbel.jpg' width='193'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image17&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' target='configImage17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<div class='widget-content'>
<a href='http://www.rubendireneshows.com.ar/'>
<img alt='' height='192' id='Image15_img' src='http://4.bp.blogspot.com/-H92UTiMp0n0/ULVNwPbEg6I/AAAAAAAAM4w/hEqrjrVpDzM/s1600/ruben%2Bdirene.jpg' width='192'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image15&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' target='configImage15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image22'>
<div class='widget-content'>
<a href='http://www.facebook.com/photo.php?fbid=207488052631638&set=a.103191359727975.1984.100001113348541&type=1&ref=nf'>
<img alt='' height='192' id='Image22_img' src='http://2.bp.blogspot.com/-_cdtY8v5xaw/ULVN3Fo-sSI/AAAAAAAAM5I/t7pDSkfxbVw/s1600/milton%2Btroncoso.jpg' width='192'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image22&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image22"));' target='configImage22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='http://expedicionsomuncura.com.ar/'>
<img alt='' height='192' id='Image2_img' src='http://4.bp.blogspot.com/-5Is3n2vNSfQ/ULVN99qhczI/AAAAAAAAM5g/nxNbns5pIPE/s1600/expedicion%2Bsomuncura.jpg' width='192'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<div class='widget-content'>
<a href='https://www.facebook.com/photo.php?fbid=273257196054723&set=a.103191359727975.1984.100001113348541&type=1&ref=nf'>
<img alt='' height='193' id='Image10_img' src='http://2.bp.blogspot.com/-SiuoaM6zj4A/ULVN607XUHI/AAAAAAAAM5U/-RuxJ5b2SJc/s1600/rock%2Band%2Bfood.jpg' width='193'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://www.facebook.com/photo.php?fbid=534001446646962&set=a.103191359727975.1984.100001113348541&type=1&relevant_count=1&ref=nf'>
<img alt='' height='193' id='Image1_img' src='http://4.bp.blogspot.com/-PopVxZ26rdA/UbQMgUgEQZI/AAAAAAAAQHI/qDQtseYRLZ4/s1600/peluqueria%2Bboho.jpg' width='193'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>PAGINAS WEB RECOMENDADAS</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/pages/Asociacion-Padres-y-Amigos-de-las-Personas-con-Discapacidad/115009435179313'>Asociacón Padres y Amigos de las Personas con Discapacidad</a></li>
<li><a href='https://www.facebook.com/biblioteca.ceferino'>Biblioteca Popular "Ceferino Namuncurá"</a></li>
<li><a href='https://www.facebook.com/profile.php?id=100001448683221'>CEM Rural Arroyo Los Berros</a></li>
<li><a href='https://www.facebook.com/profile.php?id=100001542453129'>CEM Rural Sierra Paileman</a></li>
<li><a href='http://www.facebook.com/profile.php?id=100002254507493&ref=ts'>Club Deportivo Valcheta</a></li>
<li><a href='https://www.facebook.com/profile.php?id=100003027908769'>Club Huracán Valcheta</a></li>
<li><a href='http://educacionfisicavalcheta.blogspot.com/'>Educación Física Valcheta</a></li>
<li><a href='http://www.enteregionsur.com.ar/'>Ente para el Desarrollo de la Línea y Región Sur</a></li>
<li><a href='https://www.facebook.com/profile.php?id=100001889690733'>Escuela Hogar N&#176;76 Chipauquil</a></li>
<li><a href='http://somosvoleyvalcheta.lacoctelera.net/'>Escuela Municipal de Voleibol</a></li>
<li><a href='http://escuela277.blogspot.com/'>Escuela N&#176;277 "Adolfo Alaníz"</a></li>
<li><a href='http://valcheta.gob.ar/'>Municipalidad de Valcheta</a></li>
<li><a href='http://chipauquil.blogspot.com.ar/'>Paraje Rural Chipauquil</a></li>
<li><a href='https://www.facebook.com/pages/AQUI-NAHUEL-NIYEU/130918696940460'>Paraje Rural Nahuel Niyeu</a></li>
<li><a href='https://www.facebook.com/pages/FM-ECOS-901/142133175808048'>Radio FM Ecos 90.1MHz</a></li>
<li><a href='http://fmgenesisvalcheta.blogspot.com/2008/07/valcheta-portal-de-linea-sur.html'>Radio FM Génesis 101.5MHz</a></li>
<li><a href='http://www.facebook.com/fmunica.valcheta'>Radio FM Única 100.1MHz</a></li>
<li><a href='http://www.realpatagonia.org/'>Real Patagonia</a></li>
<li><a href='http://www.facebook.com/Municipalidad.Valcheta'>Valcheta "Oasis de la Línea Sur"</a></li>
<li><a href='http://valchetadigital.com.ar/'>Valcheta Digital</a></li>
<li><a href='http://www.valchetanet.com.ar/'>Valcheta Net</a></li>
<li><a href='http://valchetarugbyclub.blogspot.com/'>Valcheta Rugby Club</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image8'>
<div class='widget-content'>
<a href='https://www.facebook.com/media/set/?set=a.264525393594570.62131.100001113348541&type=3'>
<img alt='' height='192' id='Image8_img' src='http://4.bp.blogspot.com/-cMY1A8Ir6Jc/UZV5ifrnT4I/AAAAAAAAPo0/UprISFvpnX4/s1600/gente.jpg' width='192'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<div class='widget-content'>
<a href='http://www.quehoroscopo.com/'>
<img alt='' height='192' id='Image13_img' src='http://1.bp.blogspot.com/-WO1fCOwg1DA/UZV5vzCKanI/AAAAAAAAPpM/9Kx-RWWuM-U/s1600/horoscopo.jpg' width='192'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image13&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' target='configImage13' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image26'>
<div class='widget-content'>
<a href='http://es.astrology.yahoo.com/chino/index.html'>
<img alt='' height='192' id='Image26_img' src='http://3.bp.blogspot.com/-z9iNVVkpgPg/UZV52r35j5I/AAAAAAAAPpY/nYQVbZq5M_Q/s1600/chino.jpg' width='192'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image26&action=editWidget&sectionId=sidebar-right-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image26"));' target='configImage26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<script src="http://www.gmodules.com/ig/ifr?url=http://picomitchell.googlepages.com/youtubesearch_module.xml&amp;synd=open&amp;w=380&amp;h=27&amp;title=&amp;border=%23ffffff%7C3px%2C1px+solid+%23999999&amp;output=js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<embed src="http://www.rionegro.gov.ar/widgets" width="390" height="330" allowfullscreen="true" allowscriptaccess="always" flashvars="&file=http://giss.tv:8000/aquituradio.mp3&height=20&width=250&frontcolor=0xffffff&backcolor=0x940f00&lightcolor=&autostart=true" /></embed>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>CAMARA EN VIVO - BARILOCHE (F5 PARA ACTUALIZAR)</h2>
<div class='widget-content'>
<embed src="http://www.barilochepatagonia.com/webcam_bariloche2/bariloche.jpg" width="385" height="280" allowfullscreen="true" allowscriptaccess="always" flashvars="&file=http://giss.tv:8000/aquituradio.mp3&height=20&width=250&frontcolor=0xffffff&backcolor=0x940f00&lightcolor=&autostart=true" /></embed>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>CAMARA EN VIVO - LAS GRUTAS (F5 PARA ACTUALIZAR)</h2>
<div class='widget-content'>
<embed src="http://www.visionlasgrutas.com.ar/images/stories/camara/camara1.jpg" width="385" height="280" allowfullscreen="true" allowscriptaccess="always" flashvars="&file=http://giss.tv:8000/aquituradio.mp3&height=20&width=250&frontcolor=0xffffff&backcolor=0x940f00&lightcolor=&autostart=true" /></embed>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>TELEVISION RIONEGRINA</h2>
<div class='widget-content'>
<embed src='http://tvrionegrina.gob.ar/tvrionegrina2/player.swf' height='385' width='385' allowscriptaccess='always' allowfullscreen='true' flashvars="&bandwidth=8192&file=live15&image=http%3A%2F%2Ftvrionegrina.gob.ar%2Fimages%2Ftvrc2.png&plugins=viral-2d&skin=http%3A%2F%2Ftvrionegrina.gob.ar%2Ftvrionegrina2%2Fsix%2Fsrc%2Fsix.xml&streamer=rtmp%3A%2F%2F198.50.154.40%2Flive"/></embed>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<iframe border="0" width="260" height="390" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsoypartedevalchetadiariodigital%3Fref%3Dhl&amp;width=260&amp;height=390&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:260px; height:390px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-3'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/SoyDeValcheta" data-widget-id="471823565231116288">Tweets por @SoyDeValcheta</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Image' data-version='1' id='Image3'>
<h2>|Valcheta en Noticias|</h2>
<div class='widget-content'>
<a href='http://www.plusnoticias.com/diarios/rionegro.htm'>
<img alt='|Valcheta en Noticias|' height='262' id='Image3_img' src='http://3.bp.blogspot.com/-LL3dsCNOts4/U4aE3PqKvJI/AAAAAAAARQk/ePA6YhL_UBY/s1600/Diario%2Bpie%2Bde%2Bpagina.gif' width='858'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image21'>
<div class='widget-content'>
<a href='http://www.plusnoticias.com/diarios/rionegro.htm'>
<img alt='' height='170' id='Image21_img' src='http://4.bp.blogspot.com/-_3qXKSTDbaI/Tq-ZP9iTRBI/AAAAAAAAB64/pSDwF4QhXSY/s1600/diarios%2B2.jpg' width='854'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Image&widgetId=Image21&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image21"));' target='configImage21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Soy Parte de Valcheta | Diario Digital de Noticias | Redacción: yosoypartedevalcheta@hotmail.com |. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6690075205990431133&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1402174469-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type='text/javascript'>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</script>
</body>
</html>